So beheben Sie die Fehlermeldung „Ungültiges Authentizitätstoken“ So beheben Sie die Fehlermeldung „Ungültiges Authentizitätstoken“

So beheben Sie die Fehlermeldung „Ungültiges Authentizitätstoken“

Beate Lukas Beate Lukas
Zendesk

Fehlermeldung „Verboten – Ungültiger Authentizitätstoken“ bei der Anmeldung im Zendesk-Kundenportal

 

forbidden_invalid_authenticity_token.png

 

Problem

Beim Versuch, sich im Zendesk-Kundenportal anzumelden, wird folgende Fehlermeldung angezeigt:

„Verboten – Ungültiger Authentizitätstoken“

Diese Meldung kann auch zusammen mit der Abbildung
forbidden_invalid_authenticity_token.png erscheinen.

Ursache

In den meisten Fällen wird dieser Fehler durch ein beschädigtes oder blockiertes Browser-Cookie verursacht. Häufig stehen Anti-Tracking-Funktionen, Sicherheitssoftware oder eingeschränkte Cookie-Einstellungen damit in Zusammenhang.

Lösung

Bitte führen Sie die folgenden Schritte nacheinander durch:

  1. Anti-Tracking- oder Sicherheitssoftware deaktivieren
    Deaktivieren Sie vorübergehend Browser-Erweiterungen oder Sicherheitssoftware (z. B. Werbe- oder Tracking-Blocker), die Cookies oder Skripte blockieren könnten.

  2. Cache und Cookies löschen
    Löschen Sie den Cache sowie die Cookies Ihres Browsers und versuchen Sie anschließend erneut, sich im Zendesk-Kundenportal anzumelden.

  3. Cookies von Drittanbietern aktivieren
    Sollte der Fehler weiterhin auftreten, stellen Sie sicher, dass in Ihrem Browser Cookies von Drittanbietern zugelassen sind.

 

 

Weitere Unterstützung

Falls das Problem nach Durchführung aller Schritte weiterhin besteht, wenden Sie sich bitte an unseren Support und geben Sie dabei möglichst Ihren verwendeten Browser und die Browserversion an.

 

 

 

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